You can skip this in seconds

Click here to continue

Bytescout BarCode Reader SDK 2.20.374

What's Required in Version 2.20.374 of Bytescout BarCode Reader SDK

.NET framework 1.10 or higher installed

What's New in Version 2.20.374 of Bytescout BarCode Reader SDK

Read barcodes in .NET:
* Datamatrix reading speed improved;
* QR Code reading speed improved;
* PDF417 reading speed improved;
* minor bug-fixes.

Look for Similar Items by Category

Feedback

Popular Downloads